Posted 14 years ago by Radventure B.V
Avatar
Is there a build for the 1.1 framework. Now it seems the latest build is for 1.0 framework and you need both frameworks installed.

Erik Pepping

Comments (1)

Posted 14 years ago by Actipro Software Support - Cleveland, OH, USA
Avatar
We keep building SyntaxEditor in 1.0 on purpose because both the 1.0 and 1.1 frameworks will run assemblies built in .NET 1.0. You don't need to have both frameworks on your system, just one or the other.


Actipro Software Support

The latest build of this product (v2018.1 build 0341) was released 3 months ago, which was after the last post in this thread.

Add Comment

Please log in to a validated account to post comments.