7Alpha7

User Profile (#58833)

Avatar

Account Information

Posts and Comments

Posted Subject Location
10 years ago Re: Automation error Gauge for WPF
10 years ago Re: NullReferenceException in ActiproSoftware.UIStudio.Dock.Net2 Docking/MDI for Windows Forms
10 years ago Re: Automation error Gauge for WPF
10 years ago NullReferenceException in ActiproSoftware.UIStudio.Dock.Net2 Docking/MDI for Windows Forms
10 years ago Re: Automation error Gauge for WPF
10 years ago Re: Automation error Gauge for WPF
10 years ago Automation error Gauge for WPF
10 years ago Re: Gauge ranges label : need not integer values Gauge for WPF
10 years ago Gauge ranges label : need not integer values Gauge for WPF
10 years ago Re: Gauge deployment : Unit convertion issue Gauge for WPF
10 years ago Re: Gauge deployment : Unit convertion issue Gauge for WPF
10 years ago Gauge deployment : Unit convertion issue Gauge for WPF
10 years ago Re: LED aren't blinking anymore while resizing a ToolWindow Gauge for WPF
10 years ago LED aren't blinking anymore while resizing a ToolWindow Gauge for WPF
10 years ago What about a push button ? Gauge for WPF
10 years ago Re: Off LED aren't dark enough, or on LED not brillant enough Gauge for WPF
10 years ago Off LED aren't dark enough, or on LED not brillant enough Gauge for WPF
10 years ago Re: Might be a bug : embedded X set does not work in constructor Gauge for WPF
10 years ago Might be a bug : embedded X set does not work in constructor Gauge for WPF
10 years ago Re: Programmatically setting X and Y of an embedded TextBlock Gauge for WPF